<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Panama case hearing to resume in SC from February 15 | Daily NHT</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dailynht.com/news/xmlrpc.php" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<script type="text/javascript">
var cherry_url = 'http://dailynht.com/news/wp-content/themes/heights';
</script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/selectivizr-min.js'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/html5.js'></script>
<![endif]-->
<!--[if IE 8]>
<link href="http://dailynht.com/news/wp-content/themes/heights/assets/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<!--[if IE 7]>
<link href="http://dailynht.com/news/wp-content/themes/heights/assets/css/ie.css" rel="stylesheet" type="text/css" media="all" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Daily NHT &raquo; Feed" href="http://dailynht.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Daily NHT &raquo; Comments Feed" href="http://dailynht.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/dailynht.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='default-css'  href='http://dailynht.com/news/wp-content/themes/heights/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://dailynht.com/news/wp-content/themes/heights/assets/css/responsive.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='droidsans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2Cbold%27+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='armata-css'  href='http://fonts.googleapis.com/css?family=Armata%3A400&#038;ver=4.4.7#038;ver=3.5.1&#039;%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700&#038;ver=4.4.7#038;ver=3.5.2&#039;%20rel=&#039;stylesheet&#039;%20type=&#039;text/css' type='text/css' media='all' />
<script type='text/javascript' src='http://dailynht.com/news/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://dailynht.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailynht.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailynht.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COAS &#038; U.S Secy of Defence hold telephonic talks' href='http://dailynht.com/story/25071' />
<link rel='next' title='FATA be made part of Khyber Pakhtunkhwa: Shujaat Hussain' href='http://dailynht.com/story/25077' />
<meta name="generator" content="WordPress 4.4.7" />
<link rel="canonical" href="http://dailynht.com/story/25074" />
<link rel='shortlink' href='http://dailynht.com/?p=25074' />
<link rel="alternate" type="application/json+oembed" href="http://dailynht.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailynht.com%2Fstory%2F25074" />
<link rel="alternate" type="text/xml+oembed" href="http://dailynht.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailynht.com%2Fstory%2F25074&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta name="description" content="ISLAMABAD, February 9: The pause in Panama Leaks case hearing in Supreme Court has finally ended as it was reported on Thursday that the proceedings will continue from February 15. With the health recovery of Supreme Court judge Justice Sheikh Azmat Saeed, 5-member bench assigned to hear Panama Papers case is now complete again. Sources told..." />
<meta name="keywords" content="," /><style type="text/css">
header .logo
{
	margin-top: 1px !important;
}
</style>
<link rel="shortcut icon" href="http://dailynht.com/news/wp-content/themes/heights/favicon.ico" title="Favicon" /></head>

<body class="single single-post postid-25074 single-format-standard news dark">
<div class="layout_default">
<div class="wrapper">
<div class="container">
<div class="header">

	<div class="inner_toolbar">
	  <div class="wrapper">
	    <div class="content">
	      <div class="toolbar">

						<span class="top-date">Friday ,  10  February 2017</span>
			
	        	        	        
	        <!--//top menu-->

		    
		    
		        <div class="search">
		          <form method="get" id="searchform" action="http://dailynht.com/">
		            <input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
		            <input class="search-button" type="submit" value="Search" />
		          </form>
		        </div>
		        <!--//search-->

		    
	      </div>
	    </div>
	  </div>
	</div>
	<!--//toolbar-->
	
  <header>
    <div class="content">
      <div class="logo">
      	<h1>
        <a href="http://dailynht.com" title="Daily NHT">
	        	        	<img src="http://dailynht.com/news/wp-content/uploads/2015/10/logonew.png" alt="Daily NHT" />
	        	        </a>
        </h1>
      </div>
      <!--//logo-->
      <div class="headerads">
              </div>
      <!--//header ads 468-->

      <div class="clear"></div>
    </div>
  </header>

  <nav id="cherry-nav" >
    <div class="content">
            <div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-7" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="http://dailynht.com">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://dailynht.com/about">About us</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://dailynht.com/story/category/echoes">Echoes of Heart</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://dailynht.com/story/category/comment">Comment</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://dailynht.com/story/category/opinion">Opinion</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://dailynht.com/story/category/articles">Articles</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://dailynht.com/story/category/world-digest">World Digest</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://dailynht.com/story/category/news">News</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://alakhbar.com.pk">Al-Akhbar</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://dailynht.com/contact">Contact</a></li>
</ul></div>          </div>
  </nav>

</div>
<!--//header-->
<div class="clear"></div>
<div class="content">

		<div class="newsticker">
  <span class="title">Breakingnews</span>
  <ul class="newsticker_scroller">
    
        	    
        <li>
      <a href="http://dailynht.com/story/25092">
      	SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family      </a>
    </li>
        <li>
      <a href="http://dailynht.com/story/25089">
      	37 Brigadiers promoted to the rank of Major-General      </a>
    </li>
        <li>
      <a href="http://dailynht.com/story/25086">
      	Imran submits petition in IHC challenging  reference in ECP      </a>
    </li>
        <li>
      <a href="http://dailynht.com/story/25083">
      	India has built a &#8216;secret nuclear city&#8217;: Foreign Office      </a>
    </li>
        <li>
      <a href="http://dailynht.com/story/25080">
      	Exercise Aman-17: Warships from various countries reach Karachi Port      </a>
    </li>
        <li>
      <a href="http://dailynht.com/story/25077">
      	FATA be made part of Khyber Pakhtunkhwa: Shujaat Hussain      </a>
    </li>
        <li>
      <a href="http://dailynht.com/story/25074">
      	Panama case hearing to resume in SC from February 15      </a>
    </li>
              </ul>

<script type="text/javascript">
jQuery(document).ready(function (jQuery){
jQuery('.newsticker_scroller').cycle({
	fx: 'fade', //scrollVert
	easing: 'easeOutBack', //easeInOutBack
	speed: 1000,
	pause:true,
	timeout: 4000,
	pauseOnPagerHover: true,
	});
	});
</script>
</div>
</div>
	<!--//newsticker-->
	
	
<div class="content_wrapper default">
<div class="wrapper">
<!--//start main-->
<div class="inner_wrapper">
<div class="content">


<div class="sidebar_content comments_close">
    <div id="post-25074" class="post-25074 post type-post status-publish format-standard has-post-thumbnail hentry category-news news">
    <div class="box_inner">
      <div class="news_box">

					<div class="pp-breadcrumbs">
			<div class="crumbs">You Are Here: <a href="http://dailynht.com">Home</a> <span class='delimiter'>&raquo;</span> <a href="http://dailynht.com/story/category/news">News</a> <span class='delimiter'>&raquo;</span> <span class="current">Panama case hearing to resume in SC from February 15</span></div>			</div><!--//end breadcrumbs-->
		
				
		        
		
        
        <h1 class="name news_box_title4 singlepost-titles-pp" itemprop="name">Panama case hearing to resume in SC from February 15</h1>
        <!--//end entry title-->

                <div class="entry_meta">
          <div class="left">

            	            <div class="post_thumbnail"><img alt='' src='http://1.gravatar.com/avatar/10a66aa0b3e9ecb656903caaffc9f879?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10a66aa0b3e9ecb656903caaffc9f879?s=104&amp;d=mm&amp;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></div>
	            <!--//avatar-->
            
            	            <span class="meta_author">Posted by :	            	<a href="http://dailynht.com/story/author/zahid" title="">
	            		Zahid Imran	            	</a>
	            </span>
            
            	            <span class="meta_date">Posted date :<strong> February 9, 2017</strong></span>
            
            	            <span class="meta_cat"><strong>In  <a href="http://dailynht.com/story/category/news" rel="category tag">News</a></strong></span>
            
            	            <span class="meta_comments"><span>Comments Off<span class="screen-reader-text"> on Panama case hearing to resume in SC from February 15</span></span></span>
            
          </div>

	        	         <div class="rate">
<div class="ratings hreview-aggregate" data-post="25074">
    <span class="item"><span class="fn">
  Panama case hearing to resume in SC from February 15  </span></span>
    <ul   style="width:60px" title="0.00 / 5">
    <li class="rating" style="width:0px">
      <span class="average">
      0.00 / 5      </span>
      <span class="best">
      5      </span>
    </li>
                <li class="s1">
      <a title="Give 1 out of 5 stars">
      1 / 5      </a>
    </li>
            <li class="s2">
      <a title="Give 2 out of 5 stars">
      2 / 5      </a>
    </li>
            <li class="s3">
      <a title="Give 3 out of 5 stars">
      3 / 5      </a>
    </li>
            <li class="s4">
      <a title="Give 4 out of 5 stars">
      4 / 5      </a>
    </li>
            <li class="s5">
      <a title="Give 5 out of 5 stars">
      5 / 5      </a>
    </li>
          </ul>
  <div class="meta">
    <strong class="votes">0</strong> votes, <strong>0.00</strong> avg. rating (<strong>0</strong>% score)  </div>
</div>
</div>
	        
        </div>
        <!--//end entry_meta-->
        
        <div class="inner_post single_article_content">

        

		<div class="pp-code post-page-entry-pp">
		<p><img class="aligncenter" src="http://img.dunyanews.tv/news/2017/February/02-09-17/news_big_images/374409_51209228.jpg" alt="Image result for Panama case hearing to resume in SC from February 15" /></p>
<p>ISLAMABAD, February 9: The pause in Panama Leaks case hearing in Supreme Court has finally ended as it was reported on Thursday that the proceedings will continue from February 15.<br />
With the health recovery of Supreme Court judge Justice Sheikh Azmat Saeed, 5-member bench assigned to hear Panama Papers case is now complete again. Sources told that Panama case hearing will pick up from where it was left off from the coming Wednesday. Earlier, the hearing was suspended as justice Sheikh Azmat Saeed had fell ill following a heart attack.-Agencies</p>

  		<span style="display:none" class="updated">2017-02-09</span>
		<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://dailynht.com/story/author/zahid" title="Posts by Zahid Imran" rel="author">Zahid Imran</a></strong></div>
		</div><!--//END Content-->

        
        </div>
        <!--//end entry-->

        	        <div class="tags article_tags">
	          <span class="title">Tags</span>
		          <div class="tagcloud">
		            		          </div>
	        </div>
	        <!--//end tags-->
        
                	<div class="postmeta_share">
	        		<div class="pp-article-shares-links-blog">

					<div class="pp-facebook">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http://dailynht.com/story/25074&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe>
			</div><!--//fb-->
		
				  <div class="pp-google">
			<div class="g-plusone" data-size="medium" data-href="http://dailynht.com/story/25074"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		  </div><!--//google-->
	  	
				  <div class="pp-twitter">
		  <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://dailynht.com/story/25074" data-text="Panama case hearing to resume in SC from February 15" data-via="google" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		  </div><!--//twitter-->
		
				  <div class="pp-linkedin">
		  	<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://dailynht.com/story/25074" data-counter="right"></script>
		  </div><!--//linkedin-->
    	
		
		
	</div><!--//article-shares-links-blog-->	        </div><!--//postmeta_share-->
        
      </div>
    </div>
  </div>
  <!--//end post-->
  
				 <div class="bdayh_post_nav">
		   <div class="bdayh_post_previous">
		     <a href="http://dailynht.com/story/25071" rel="prev">COAS &#038; U.S Secy of Defence hold telephonic talks</a>		   </div>
		   <div class="bdayh_post_next">
		     <a href="http://dailynht.com/story/25077" rel="next">FATA be made part of Khyber Pakhtunkhwa: Shujaat Hussain</a>		   </div>
		 </div>
		
					<div class="box_inner author_box">
			  <div class="news_box">
			    <h2 class="news_box_title2">
			      About			      <span>
			      Zahid Imran			      </span></h2>
			    			<div class="post_thumbnail">
			  <img alt='' src='http://1.gravatar.com/avatar/10a66aa0b3e9ecb656903caaffc9f879?s=79&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10a66aa0b3e9ecb656903caaffc9f879?s=158&amp;d=mm&amp;r=g 2x' class='avatar avatar-79 photo' height='79' width='79' />			</div>
			
			<div>
			  			</div>

			
			<div class="author_social">
			  
			  
			  
			  
			  
			  
			  
			  
			</div>
									  </div>
			</div>
			<!--//end author box-->
		
					<div class="box_inner cat_box recent_bd" >
  <div class="news_box">
    <h3 class="news_box_title4">
      Related posts    </h3>
    <ul class="images">
                              <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off<span class="screen-reader-text"> on SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family</span></span>          </span>
          <a href="http://dailynht.com/story/25092">
                    	          	          	<img src="http://dailynht.com/news/wp-content/uploads/2017/02/l_130506_044314_updates-138x111.jpg"  alt="SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family" title="SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailynht.com/story/25092" title="SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family" >
          SC halts sugar-cane  crushing in three ...           </a>
        </h3>
        <p class="date">
          February 9, 2017        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off<span class="screen-reader-text"> on 37 Brigadiers promoted to the rank of Major-General</span></span>          </span>
          <a href="http://dailynht.com/story/25089">
                    	          	          	<img src="http://dailynht.com/news/wp-content/uploads/2017/02/1321799-dgispr-1486651764-980-640x480-138x111.jpg"  alt="37 Brigadiers promoted to the rank of Major-General" title="37 Brigadiers promoted to the rank of Major-General" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailynht.com/story/25089" title="37 Brigadiers promoted to the rank of Major-General" >
          37 Brigadiers promoted to the rank of ...           </a>
        </h3>
        <p class="date">
          February 9, 2017        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off<span class="screen-reader-text"> on Imran submits petition in IHC challenging  reference in ECP</span></span>          </span>
          <a href="http://dailynht.com/story/25086">
                    	          	          	<img src="http://dailynht.com/news/wp-content/uploads/2017/02/imran_tareen-138x111.jpg"  alt="Imran submits petition in IHC challenging  reference in ECP" title="Imran submits petition in IHC challenging  reference in ECP" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailynht.com/story/25086" title="Imran submits petition in IHC challenging  reference in ECP" >
          Imran submits petition in IHC challenging  ...           </a>
        </h3>
        <p class="date">
          February 9, 2017        </p>
      </li>
                        <li class="related_item">
                <div class="post_thumbnail">
          <span class="post_comment_counter">
          <span>Comments Off<span class="screen-reader-text"> on India has built a &#8216;secret nuclear city&#8217;: Foreign Office</span></span>          </span>
          <a href="http://dailynht.com/story/25083">
                    	          	          	<img src="http://dailynht.com/news/wp-content/uploads/2017/02/pak-spokesman-138x111.jpg"  alt="India has built a &#8216;secret nuclear city&#8217;: Foreign Office" title="India has built a &#8216;secret nuclear city&#8217;: Foreign Office" />
	                              </a>
        </div><!--//END-->
        
        <h3>
          <a href="http://dailynht.com/story/25083" title="India has built a &#8216;secret nuclear city&#8217;: Foreign Office" >
          India has built a &#8216;secret nuclear city&#8217;: ...           </a>
        </h3>
        <p class="date">
          February 9, 2017        </p>
      </li>
                                  </ul>
  </div>
</div>
		
		
</div>
<!--//content-->

		<div class="sidebar_wrapper">
		  <div id="duplicate_widget-2" class=" categortnewinpic-widget-2 categortnewinpic widget widget_duplicate_widget"><div class=" categortnewinpic-widget-2 categortnewinpic widget_container"><h3 class="widget_title">News In Pictures			</h3>
					  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25092" title="Permalink to SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/l_130506_044314_updates-67x67.jpg"  alt="SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family" title="SC halts sugar-cane  crushing in three sugar mills owned by Sharif Family" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25089" title="Permalink to 37 Brigadiers promoted to the rank of Major-General" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/1321799-dgispr-1486651764-980-640x480-67x67.jpg"  alt="37 Brigadiers promoted to the rank of Major-General" title="37 Brigadiers promoted to the rank of Major-General" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25086" title="Permalink to Imran submits petition in IHC challenging  reference in ECP" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/imran_tareen-67x67.jpg"  alt="Imran submits petition in IHC challenging  reference in ECP" title="Imran submits petition in IHC challenging  reference in ECP" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25083" title="Permalink to India has built a &#8216;secret nuclear city&#8217;: Foreign Office" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/pak-spokesman-67x67.jpg"  alt="India has built a &#8216;secret nuclear city&#8217;: Foreign Office" title="India has built a &#8216;secret nuclear city&#8217;: Foreign Office" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25080" title="Permalink to Exercise Aman-17: Warships from various countries reach Karachi Port" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/l_130460_121213_updates-67x67.jpg"  alt="Exercise Aman-17: Warships from various countries reach Karachi Port" title="Exercise Aman-17: Warships from various countries reach Karachi Port" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25077" title="Permalink to FATA be made part of Khyber Pakhtunkhwa: Shujaat Hussain" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/220px-Coat_of_arms_of_FATA.svg_-67x67.png"  alt="FATA be made part of Khyber Pakhtunkhwa: Shujaat Hussain" title="FATA be made part of Khyber Pakhtunkhwa: Shujaat Hussain" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25074" title="Permalink to Panama case hearing to resume in SC from February 15" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/374409_51209228-67x67.jpg"  alt="Panama case hearing to resume in SC from February 15" title="Panama case hearing to resume in SC from February 15" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25071" title="Permalink to COAS &#038; U.S Secy of Defence hold telephonic talks" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/telephone-67x67.jpg"  alt="COAS &#038; U.S Secy of Defence hold telephonic talks" title="COAS &#038; U.S Secy of Defence hold telephonic talks" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25066" title="Permalink to Writers, intellectuals play vital role in curbing extremist mindset: President" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/file-photo-1486637946-1416-67x67.jpg"  alt="Writers, intellectuals play vital role in curbing extremist mindset: President" title="Writers, intellectuals play vital role in curbing extremist mindset: President" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25063" title="Permalink to Azhar quits as Pakistan ODI captain" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/prv_1486646528.jpeg-67x67.jpg"  alt="Azhar quits as Pakistan ODI captain" title="Azhar quits as Pakistan ODI captain" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25060" title="Permalink to PSL kicks off with star-studded opening ceremony in Dubai" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/uploads/2017/02/gallery-pictures-psl-pakistan-super-league-dubai-uae-opening-ceremony-sport360-67x67.jpg"  alt="PSL kicks off with star-studded opening ceremony in Dubai" title="PSL kicks off with star-studded opening ceremony in Dubai" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
				  <div class="news_pic">
		    <div class="post_thumbnail">
            <a href="http://dailynht.com/story/25058" title="Permalink to U.S General wants thousands more troops to break Afghan stalemate" rel="bookmark">
	            				            
			            			            	<img class="ntImage-img" src="http://dailynht.com/news/wp-content/themes/heights/assets/images//default_thumb.png"  alt="U.S General wants thousands more troops to break Afghan stalemate" title="U.S General wants thousands more troops to break Afghan stalemate" />
			            
		                        </a>
		    </div>
		    <!--//post_thumbnail-->
		  </div>
		
			</div></div><!--//end widget-->		<script>
		jQuery(window).load(function() {
		  jQuery('#duplicate_widget-4').flexslider({
			animation: "fade",
			slideshowSpeed: 7000,
			animationSpeed: 600,
			randomize: false,
			pauseOnHover: true,
			controlNav: false
		  });
		});
		</script>

		<div id="duplicate_widget-5" class=" text-2 widget_text widget widget_duplicate_widget"><div class=" text-2 widget_text widget_container"><h3 class="widget_title">Latest Currency Rates</h3>			<div class="textwidget"><!-- Simple Currency Rates Table START -->
<link rel="stylesheet" type="text/css" href="http://www.exchangerates.org.uk/widget/ER-SCRT2-css.php?w=275&nb=10&bdrc=E0E0E0&mbg=FFFFFF&fc=333333&tc=333333" media="screen" />
<div id="erscrt2"><div id="erscrt2-widget"></div><div id="erscrt2-infolink"><a href="http://www.exchangerates.org.uk/US-Dollar-USD-currency-table.html" target="_new" ><img src='http://www.exchangerates.org.uk/widget/logo-333333.png' alt='ExchangeRates.org.uk'></a></div>
<script type="text/javascript">	
var tz = '5.5';
var w = '300';
var mc = 'USD';
var nb = '10';
var c1 = 'PKR';
var c2 = 'EUR';
var c3 = 'AUD';
var c4 = 'JPY';
var c5 = 'INR';
var c6 = 'CAD';
var c7 = 'ZAR';
var c8 = 'NZD';
var c9 = 'SGD';
var c10 = 'CNY';
var t = 'Live Exchange Rates';
var tc = '333333';
var bdrc = 'E0E0E0';
var mbg = 'FFFFFF';
var fc = '333333';

var ccHost = (("https:" == document.location.protocol) ? "https://www." : "http://www.");
document.write(unescape("%3Cscript src='" + ccHost + "exchangerates.org.uk/widget/ER-SCRT2-1.php' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<!-- Simple Currency Rates Table END --></div>
		</div></div><!--//end widget-->		</div>

<div class="clear"></div>
</div>
</div><!--//end main-->
</div>
</div><!--//content wrapper-->
</div>
<div class="ads_bottom">
  </div>
</div>
</div>
</div><!--//wrapper-->
<footer>
<div class="spot">
  <div class="wrapper">
    <div class="content">
      <ol class="footer_widget">

                
                
                
                
      </ol>
    </div>
  </div>
  <div class="clear"></div>
</div>
</footer><!--//footer-->
<div class="clear"></div>
<div class="footer_bottom">
  <div class="wrapper">
    <div class="content">
      							<ul class="widget_social">
			    			    			    			    			    			    			    			    			    			    			    			    			    			    				    <li class="youtube">
				      <a href="#" title="youtube"> youtube </a>
				    </li>
			    			    				    <li class="twitter">
				      <a href="#" title="twitter"> twitter </a>
				    </li>
			    			    				    <li class="rss">
				      <a href="#" title="rss"> rss </a>
				    </li>
			    			    				    <li class="pinterest">
				      <a href="#" title="pinterest"> pinterest </a>
				    </li>
			    			    				    <li class="googleplus">
				      <a href="#" title="googleplus"> googleplus </a>
				    </li>
			    			    				    <li class="flickr">
				      <a href="#" title="flickr"> flickr </a>
				    </li>
			    			    				    <li class="facebook">
				      <a href="#" title="facebook"> facebook </a>
				    </li>
			    			  </ul>
			  <!--//end widget-->
					      <span class="copyrights alignleft">
            Daily NHT powered by <a href="http://www.openskyhost.com" target="_blank">Opensky Web Solutions</a>      </span>    </div>
  </div>
</div><!--//footer bottom-->
<div class="gotop">
  <a title="Go Top">
  </a>
</div><!--//go top-->


<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/jquery.cycle.all.min.js?ver=1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/jquery.easing.1.3.js?ver=1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/modernizr.custom.63321.js?ver=1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/jquery.flexslider-min.js?ver=1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/jquery.prettyPhoto.js?ver=1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/assets/js/cherry-scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"http:\/\/dailynht.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/heights/admin/functions/post-ratings/post-ratings.js?ver=2.4'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
</body>