	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://dailynht.com/news/xmlrpc.php"/>

		<title>LET US SAY GOOD BYE TO ELECTED OLIGARCHY &#8211; Daily NHT</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Daily NHT"/>
<meta property="og:url" content="http://dailynht.com/story/41254"/>
<meta property="og:title" content="LET US SAY GOOD BYE TO ELECTED OLIGARCHY"/>
<meta property="og:image" content="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"/>
<meta property="article:section" content="Echoes"/>
<meta property="og:description" content="It is time that a line should be drawn between Democracy and Elected Oligarchy.Elected Oligarchy was born about eight centuries back when the ‘nobles’ or oligarchs of Britain challenged the right of the King to rule with absolute powers, without shar"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://dailynht.com/story/41254"/>
<meta name="twitter:title" content="LET US SAY GOOD BYE TO ELECTED OLIGARCHY"/>
<meta name="twitter:description" content="It is time that a line should be drawn between Democracy and Elected Oligarchy.Elected Oligarchy was born about eight centuries back when the ‘nobles’ or oligarchs of Britain challenged the right of the King to rule with absolute powers, without shar"/>
<meta name="twitter:image" content="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily NHT &raquo; Feed" href="http://dailynht.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Daily NHT &raquo; Comments Feed" href="http://dailynht.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailynht.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://dailynht.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://dailynht.com/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/nht/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/themes/nht/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://dailynht.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailynht.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailynht.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CJP takes notice of  distribution of development funds among MPs' href='http://dailynht.com/story/41249' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://dailynht.com/story/41254" />
<link rel='shortlink' href='http://dailynht.com/?p=41254' />
<link rel="alternate" type="application/json+oembed" href="http://dailynht.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" />
<link rel="alternate" type="text/xml+oembed" href="http://dailynht.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254&#038;format=xml" />
			<link rel="amphtml" href="http://dailynht.com/story/41254"/>
							<meta property="ia:markup_url" content="http://dailynht.com/story/41254?ia_markup=1" />
				<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://dailynht.com/news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/dailynht.com\/news\/wp-content\/uploads\/2015\/10\/logonew.png"
    },
    "url": "http:\/\/dailynht.com\/",
    "name": "Daily NHT",
    "description": "Online Edition"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Daily NHT",
    "alternateName": "Online Edition",
    "url": "http:\/\/dailynht.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "LET US SAY GOOD BYE TO ELECTED OLIGARCHY",
    "description": "It is time that a line should be drawn between Democracy and Elected Oligarchy.Elected Oligarchy was born about eight centuries back when the \u2018nobles\u2019 or oligarchs of Britain challenged the right of the King to rule with absolute powers, without shar",
    "datePublished": "2018-03-14",
    "dateModified": "2018-03-14",
    "author": {
        "@type": "Person",
        "@id": "#person-GhulamAkber",
        "name": "Ghulam Akber"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/dailynht.com\/news\/wp-content\/uploads\/2015\/10\/echo11.jpg",
        "width": 300,
        "height": 364
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/dailynht.com\/story\/41254"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://dailynht.com/news/wp-content/bs-booster-cache/8d256bce28da30793f464646181d3ebd.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.2.0-1519813992' href='http://dailynht.com/news/wp-content/bs-booster-cache/4b1ed6004648b0c694f335d00dd9bc2d.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Daily NHT"/>
  <meta property="og:title" content="LET US SAY GOOD BYE TO ELECTED OLIGARCHY"/>
  <meta property="og:url" content="http://dailynht.com/story/41254"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="It is time that a line should be drawn between Democracy and Elected Oligarchy.
Elected Oligarchy was born about eight centuries back when the ‘nobles’ or oligarchs of Britain challenged the right of the King to rule with absolute powers, without sharing his authority with anyone under the sun. The"/>
  <meta property="og:image" content="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"/>
  <meta property="article:published_time" content="2018-03-14T08:46:13+00:00"/>
  <meta property="article:modified_time" content="2018-03-14T08:46:13+00:00" />
  <meta property="og:updated_time" content="2018-03-14T08:46:13+00:00" />
  <meta property="article:section" content="Echoes"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="LET US SAY GOOD BYE TO ELECTED OLIGARCHY"/>
  <meta itemprop="headline" content="LET US SAY GOOD BYE TO ELECTED OLIGARCHY"/>
  <meta itemprop="description" content="It is time that a line should be drawn between Democracy and Elected Oligarchy.
Elected Oligarchy was born about eight centuries back when the ‘nobles’ or oligarchs of Britain challenged the right of the King to rule with absolute powers, without sharing his authority with anyone under the sun. The"/>
  <meta itemprop="image" content="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"/>
  <meta itemprop="datePublished" content="2018-03-14"/>
  <meta itemprop="dateModified" content="2018-03-14T08:46:13+00:00" />
  <meta itemprop="author" content="Ghulam Akber"/>
  <!--<meta itemprop="publisher" content="Daily NHT"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="LET US SAY GOOD BYE TO ELECTED OLIGARCHY"/>
  <meta name="twitter:url" content="http://dailynht.com/story/41254"/>
  <meta name="twitter:description" content="It is time that a line should be drawn between Democracy and Elected Oligarchy.
Elected Oligarchy was born about eight centuries back when the ‘nobles’ or oligarchs of Britain challenged the right of the King to rule with absolute powers, without sharing his authority with anyone under the sun. The"/>
  <meta name="twitter:image" content="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3.1 -->
	
	</head>

<body class="post-template-default single single-post postid-41254 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.4 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Online Edition</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://dailynht.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/dailynht" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/NHT36032898" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/dailynht" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/NHT36032898" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Wednesday, March 14, 2018</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://dailynht.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://dailynht.com/news/wp-content/uploads/2015/10/logonew.png"
			     alt="Publisher"  data-bsrjs="http://dailynht.com/news/wp-content/uploads/2015/10/logonew.png"  />

			<span class="site-title">Publisher - Online Edition</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-7" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-7"><a href="http://dailynht.com">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-20"><a href="http://dailynht.com/about">About us</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-124"><a href="http://dailynht.com/story/category/echoes">Echoes of Heart</a></li>
<li id="menu-item-30392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-30392"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-30393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-30393"><a href="http://dailynht.com/story/category/reflections">Reflections</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-123"><a href="http://dailynht.com/story/category/comment">Comment</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-121"><a href="http://dailynht.com/story/category/opinion">Opinion</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-125"><a href="http://dailynht.com/story/category/articles">Articles</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-122"><a href="http://dailynht.com/story/category/world-digest">World Digest</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-10"><a href="http://dailynht.com/story/category/news">News</a></li>
<li id="menu-item-31155" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31155"><a href="http://dailynht.com/epaper">NHT E-Paper</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-22"><a href="http://alakhbar.com.pk">Al-Akhbar</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21"><a href="http://dailynht.com/contact">Contact</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://dailynht.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://dailynht.com/" itemprop="url" rel="home">
											<img src="http://dailynht.com/news/wp-content/uploads/2015/10/logonew.png"
						     alt="Daily NHT"  data-bsrjs="http://dailynht.com/news/wp-content/uploads/2015/10/logonew.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://dailynht.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://dailynht.com/story/category/echoes" ><span itemprop='name'>Echoes</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>LET US SAY GOOD BYE TO ELECTED OLIGARCHY</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://dailynht.com/story/41254"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-41254" class="post-41254 post type-post status-publish format-standard has-post-thumbnail  category-echoes single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"><img  alt="" data-src="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-9"><a href="http://dailynht.com/story/category/echoes">Echoes</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">LET US SAY GOOD BYE TO ELECTED OLIGARCHY</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="http://dailynht.com/story/author/akber"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<img width="26" height="26"  data-src="http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-32x32.jpg" class="avatar avatar-26 photo" alt=""  data-srcset="http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-32x32.jpg 32w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-54x54.jpg 54w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-69x69.jpg 69w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-64x64.jpg 64w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-96x96.jpg 96w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-128x128.jpg 128w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-45x45.jpg 45w" sizes="(max-width: 26px) 100vw, 26px" /><span class="post-author-name">By <b>Ghulam Akber</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-03-14T08:46:13+00:00">On <b>Mar 14, 2018</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="41254"><i class="bf-icon  fa fa-eye"></i> <b class="number">48</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=LET US SAY GOOD BYE TO ELECTED OLIGARCHY @NHT36032898&url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254&title=LET US SAY GOOD BYE TO ELECTED OLIGARCHY" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=LET US SAY GOOD BYE TO ELECTED OLIGARCHY %0A%0A http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254&media=http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg&description=LET US SAY GOOD BYE TO ELECTED OLIGARCHY" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=LET US SAY GOOD BYE TO ELECTED OLIGARCHY&body=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>It is time that a line should be drawn between Democracy and Elected Oligarchy.<br />
Elected Oligarchy was born about eight centuries back when the ‘nobles’ or oligarchs of Britain challenged the right of the King to rule with absolute powers, without sharing his authority with anyone under the sun. The upheaval caused by this challenge resulted in Magna Carta&#8212; an agreement that led to the birth of the Parliament.<br />
King relinquished some of his authority to the Nobility of England in the areas where local lords ruled like oligarchs. After centuries of ups and downs the concept of shared rulership evolved into the West Minister version of Parliamentary democracy which the countries of the sub-continent being former colonies of the United Kingdom adopted as a compulsory legacy. There is considerable evidence to the effect that the Quaid had huge doubts about the suitability of this form of elected oligarchy for our country which under the British rule had created a powerful class of feudals who regarded themselves servants of the Crown and masters of the local people.<br />
Democracy which is widely defined as “Rule of the People, by the People and for the People” was born under the influence of the French Revolution, and the Doctrines like the “New Social Contract” by Rousseu and “Rights of Man” by Thomas Paine in what is known as the United States of America. Let us acknowledge the fact that the documents jointly authored by the Founding Fathers of the USA (Washington Jefferson and Madison) was the first Constitution of Modern Democracy. It was based on the Independence of the three main constitutions of the State&#8212; the Congress, the Judiciary and the Executive. The three had to act as independent institutions on the one hand, and in close coordination on the other hand. The Head of the Executive, the President, was to be elected by the direct vote of the people on the one hand, and on the basis of the electoral votes of the States on the other hand. This method of the Presidential Election was designed to ensure the participatory role of the population of each state.<br />
Congress comprised of two houses was to be the supreme body to make LAWS. And the Judiciary was to act as the supreme interpretor and the supreme guardian of the Constitution in the deliverance of Justice.<br />
It was this system which the Quaid had come to regard as the most suitable.<br />
The beauty of this system was and off course is that only the Chief Executive is elected by the Direct Vote and thereafter this chief executive i.e the President picks up his team on the basis of merit from, not the congress, but the civil society.<br />
It is tragic that in this age of Democracy when all the countries are adopting the above system in one way or the other, Pakistan remains glued to the Elected Oligarchy system in which powerful local lords get elected through money and influence with only one objective&#8212; to Make Money.<br />
Let there be a direct vote today in which all the heads of the key parties be the candidates. Then there be a run-off poll between the Top Two, to determine who enjoys more than 50% majority. He or she should form a government of chosen technocrats. Then the Parliament be elected to modify the constitution of 1973 according to the needs of the times.<br />
The constitution can be adopted through a referendum.</p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<span class="views post-share-btn post-share-btn-views rank-0" data-bpv-post="41254"><i class="bf-icon  fa fa-eye"></i> <b class="number">48</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=LET US SAY GOOD BYE TO ELECTED OLIGARCHY @NHT36032898&url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254&title=LET US SAY GOOD BYE TO ELECTED OLIGARCHY" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=LET US SAY GOOD BYE TO ELECTED OLIGARCHY %0A%0A http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fdailynht.com%2Fstory%2F41254&media=http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg&description=LET US SAY GOOD BYE TO ELECTED OLIGARCHY" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=LET US SAY GOOD BYE TO ELECTED OLIGARCHY&body=http%3A%2F%2Fdailynht.com%2Fstory%2F41254" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://dailynht.com/story/author/akber"
	   title="Browse Author Articles">
		<span class="post-author-avatar" itemprop="image"><img width="80" height="80"  data-src="http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-96x96.jpg" class="avatar avatar-80 photo" alt=""  data-srcset="http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-96x96.jpg 96w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-54x54.jpg 54w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-69x69.jpg 69w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-32x32.jpg 32w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-64x64.jpg 64w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-128x128.jpg 128w, http://dailynht.com/news/wp-content/uploads/2016/04/echo11-158x130-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://dailynht.com/story/author/akber"><span class="post-author-name">Ghulam Akber</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://dailynht.com/story/41249" rel="prev">CJP takes notice of  distribution of development funds among MPs</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_922721982_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_922721982_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_922721982_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_922721982_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-41213 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="http://dailynht.com/story/category/echoes">Echoes</a></span></div>			<a  title="WHICH LEADERSHIPS IN BALOCHISTAN HAVE KABUL CONNECTIONS OR DEHLI CONNECTIONS OR SIMPLY RAWALPINDI CONNECTIONS?" data-src="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"					class="img-holder" href="http://dailynht.com/story/41213"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://dailynht.com/story/41213" title="WHICH LEADERSHIPS IN BALOCHISTAN HAVE KABUL CONNECTIONS OR DEHLI CONNECTIONS OR SIMPLY RAWALPINDI CONNECTIONS?">
			<span class="post-title">
				WHICH LEADERSHIPS IN BALOCHISTAN HAVE KABUL CONNECTIONS OR DEHLI CONNECTIONS OR&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-41117 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="http://dailynht.com/story/category/echoes">Echoes</a></span></div>			<a  title="DON’T REGARD YOURSELF RETIRED  CHANDHRY AITZAZ AHSAN&#8212;YOU HAVE A ROLE TO PLAY!" data-src="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"					class="img-holder" href="http://dailynht.com/story/41117"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://dailynht.com/story/41117" title="DON’T REGARD YOURSELF RETIRED  CHANDHRY AITZAZ AHSAN&#8212;YOU HAVE A ROLE TO PLAY!">
			<span class="post-title">
				DON’T REGARD YOURSELF RETIRED  CHANDHRY AITZAZ AHSAN&#8212;YOU HAVE A ROLE TO PLAY!			</span>
	</a>
	</p></div>
</div >
<div  class="post-41083 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="http://dailynht.com/story/category/echoes">Echoes</a></span></div>			<a  title="PPP’S KEY INTELLECTUALS JOIN NAWAZ SHARIF’S COMP" data-src="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"					class="img-holder" href="http://dailynht.com/story/41083"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://dailynht.com/story/41083" title="PPP’S KEY INTELLECTUALS JOIN NAWAZ SHARIF’S COMP">
			<span class="post-title">
				PPP’S KEY INTELLECTUALS JOIN NAWAZ SHARIF’S COMP			</span>
	</a>
	</p></div>
</div >
<div  class="post-41037 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="http://dailynht.com/story/category/echoes">Echoes</a></span></div>			<a  title="ELECTION COMMISSION HAS VIRTUALLY PLEADED GUILTY OF A CRIME AGAINST THE NATION" data-src="http://dailynht.com/news/wp-content/uploads/2015/10/echo11.jpg"					class="img-holder" href="http://dailynht.com/story/41037"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://dailynht.com/story/41037" title="ELECTION COMMISSION HAS VIRTUALLY PLEADED GUILTY OF A CRIME AGAINST THE NATION">
			<span class="post-title">
				ELECTION COMMISSION HAS VIRTUALLY PLEADED GUILTY OF A CRIME AGAINST THE NATION			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_314217197 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[41254],"ignore_sticky_posts":1,"category__in":[9],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/news\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15f907a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="314217197"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="314217197" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_922721982_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_922721982_2">
			<script>var bs_deferred_loading_bsd_relatedposts_922721982_2 = '{"query":{"paginate":"next_prev","count":4,"author":15,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/news\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4d8d912"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class=" h-ni w-t primary-sidebar-widget widget rpwe_widget recent-posts-extended"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Echoes of the Heart </span></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://dailynht.com/story/41213"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="http://dailynht.com/news/wp-content/uploads/2015/10/echo11-158x130.jpg" alt="WHICH LEADERSHIPS IN BALOCHISTAN HAVE KABUL CONNECTIONS OR DEHLI CONNECTIONS OR SIMPLY RAWALPINDI CONNECTIONS?"></a><h3 class="rpwe-title"><a href="http://dailynht.com/story/41213" title="Permalink to WHICH LEADERSHIPS IN BALOCHISTAN HAVE KABUL CONNECTIONS OR DEHLI CONNECTIONS OR SIMPLY RAWALPINDI CONNECTIONS?" rel="bookmark">WHICH LEADERSHIPS IN BALOCHISTAN HAVE KABUL CONNECTIONS OR DEHLI CONNECTIONS OR SIMPLY RAWALPINDI CONNECTIONS?</a></h3><div class="rpwe-summary">I was amused by a professional analyst’s remark that despite all the celebrations in the victorious camp, the Senate Election results had facilitated the multiplication of a sense of deprivation among the Baloch people. This ‘well-bred’ expert on foreign and security matters, Syed Musharraf Zaidi, is not alone in ending up with a sense of [&hellip;]<a href="http://dailynht.com/story/41213" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="execphp-2" class=" h-ni w-t primary-sidebar-widget widget widget_execphp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Today&#8217;s Newspaper</span></div>			<div class="execphpwidget">

<div align="center"><a href="epaper/index.php"><img src="epaper/epaper/14-03-2018/thumbs/1.jpg" border="0" align='center'/></a></div></div>
		</div><div id="text-2" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Latest Currency Rates</span></div>			<div class="textwidget"><div align="center"><!-- Simple Currency Rates Table START -->
<link rel="stylesheet" type="text/css" href="http://www.exchangerates.org.uk/widget/ER-SCRT2-css.php?w=275&#038;nb=10&#038;bdrc=E0E0E0&#038;mbg=FFFFFF&#038;fc=333333&#038;tc=333333" media="screen" />
<div id="erscrt2">
<div id="erscrt2-widget"></div>
<div id="erscrt2-infolink"><a href="http://www.exchangerates.org.uk/US-Dollar-USD-currency-table.html" target="_new" ></a></div>
<p><script type="text/javascript">	
var tz = '5.5';
var w = '300';
var mc = 'USD';
var nb = '10';
var c1 = 'PKR';
var c2 = 'EUR';
var c3 = 'AUD';
var c4 = 'JPY';
var c5 = 'INR';
var c6 = 'CAD';
var c7 = 'ZAR';
var c8 = 'NZD';
var c9 = 'SGD';
var c10 = 'CNY';
var t = 'Live Exchange Rates';
var tc = '333333';
var bdrc = 'E0E0E0';
var mbg = 'FFFFFF';
var fc = '333333';</p>
<p>var ccHost = (("https:" == document.location.protocol) ? "https://www." : "http://www.");
document.write(unescape("%3Cscript src='" + ccHost + "exchangerates.org.uk/widget/ER-SCRT2-1.php' type='text/javascript'%3E%3C/script%3E"));
</script>
</div>
<p><!-- Simple Currency Rates Table END --></div>
</div>
		</div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fweb.facebook.com%2FPakistanSaga%2Fvideos%2F306420119827446%2F&amp;width=280&amp;show_text=true&amp;appId=203441423401785&amp;height=200" frameborder="0" scrolling="no" allowfullscreen="true"></iframe></p>
<div align="center"><a href="http://tajziat.com" target="_blank" rel="noopener"><img class="aligncenter" src="http://pakistansaga.com/img/taj.png" width="297" height="196" border="0" /></a></div>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
						<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
											</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2018 - Daily NHT. All Rights Reserved.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Website Design: <a href="http://openskyhost.com">Opensky Web Solutions</a>							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"http:\/\/dailynht.com\/news\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/dailynht.com\/news\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-7"><a href="http://dailynht.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-20"><a href="http://dailynht.com/about">About us</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-124"><a href="http://dailynht.com/story/category/echoes">Echoes of Heart</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-30392"><a href="#">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-30393"><a href="http://dailynht.com/story/category/reflections">Reflections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-123"><a href="http://dailynht.com/story/category/comment">Comment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-121"><a href="http://dailynht.com/story/category/opinion">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-13 better-anim-fade menu-item-125"><a href="http://dailynht.com/story/category/articles">Articles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-122"><a href="http://dailynht.com/story/category/world-digest">World Digest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-10"><a href="http://dailynht.com/story/category/news">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31155"><a href="http://dailynht.com/epaper">NHT E-Paper</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-22"><a href="http://alakhbar.com.pk">Al-Akhbar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-21"><a href="http://dailynht.com/contact">Contact</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://dailynht.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://dailynht.com/news/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://dailynht.com/news/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fdailynht.com%2Fstory%2F41254"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://dailynht.com/story/41254"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://dailynht.com/news/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/dailynht.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://dailynht.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://dailynht.com/news/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' async="async" src='http://dailynht.com/news/wp-content/bs-booster-cache/27a390e054c96de24bf3b50ef44dc94c.js?ver=4.9.4'></script>

</body>
</html>