<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailynht.com/news/xmlrpc.php" />
<title>PDM chants slogan to disintegrate Pakistan &#8211; Daily NHT</title>
<meta property="og:title" content="PDM chants slogan to disintegrate Pakistan - Daily NHT"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="We want Balochistan to be an independent state: Owais Noorani Maulana Fazlur Rehman, Maryam Nawaz an"/>
<meta property="og:url" content="https://dailynht.com/story/84841"/>
<meta property="og:site_name" content="Daily NHT"/>
<meta property="og:image" content="https://dailynht.com/news/wp-content/uploads/2020/10/e-660x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="Daily NHT &raquo; Feed" href="https://dailynht.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Daily NHT &raquo; Comments Feed" href="https://dailynht.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailynht.com\/news\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://dailynht.com/news/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://dailynht.com/news/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://dailynht.com/news/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://dailynht.com/news/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://dailynht.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailynht.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailynht.com/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PDM is part of ‘axis of evil’ with India, Israel against Pakistan: Shibli Faraz' href='https://dailynht.com/story/84838' />
<link rel='next' title='Affordable Papers Rewiews' href='https://dailynht.com/story/84866' />
<meta name="generator" content="WordPress 4.9.14" />
<link rel="canonical" href="https://dailynht.com/story/84841" />
<link rel='shortlink' href='https://dailynht.com/?p=84841' />
<link rel="alternate" type="application/json+oembed" href="https://dailynht.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailynht.com%2Fstory%2F84841" />
<link rel="alternate" type="text/xml+oembed" href="https://dailynht.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailynht.com%2Fstory%2F84841&#038;format=xml" />
				<meta property="ia:markup_url" content="https://dailynht.com/story/84841?ia_markup=1" />
				<link rel="shortcut icon" href="https://dailynht.com/news/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://dailynht.com/news/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://dailynht.com/news/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailynht.com/news/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailynht.com/news/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://dailynht.com/news/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #000;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#000;
}

::-webkit-scrollbar-thumb{
	background-color:#000 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #000;
}

.search-block:after {
	border-right-color:#000;
}

body.rtl .search-block:after {
	border-left-color:#000;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #000;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #000;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #000;
	border-color: #000;
}

#order_review,
#order_review_heading {
	border-color: #000;
}


.epaper{
background:#fff !important;
color:#222 !important;}
.epaper a {color:#222 !important;
}
.epaperb{
background:#31b9fb !important;
color:#222 !important;}
.epaperb a {color:#fff !important;
}</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/dailynht.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/dailynht.com\/news\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Daily NHT"/>
  <meta property="og:title" content="PDM chants slogan to disintegrate Pakistan"/>
  <meta property="og:url" content="https://dailynht.com/story/84841"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="We want Balochistan to be an independent state: Owais Noorani
Maulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea


QUETTA: Addressing a PDM meeting in Quetta, the capital of Balochistan, Owais Noorani said that we want Balochistan to be an independent state.
O"/>
  <meta property="og:image" content="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg"/>
  <meta property="og:image:url" content="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg"/>
  <meta property="og:image:secure_url" content="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg"/>
  <meta property="article:published_time" content="2020-10-25T21:14:08+00:00"/>
  <meta property="article:modified_time" content="2020-10-25T21:14:08+00:00" />
  <meta property="og:updated_time" content="2020-10-25T21:14:08+00:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="PDM chants slogan to disintegrate Pakistan"/>
  <meta itemprop="headline" content="PDM chants slogan to disintegrate Pakistan"/>
  <meta itemprop="description" content="We want Balochistan to be an independent state: Owais Noorani
Maulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea


QUETTA: Addressing a PDM meeting in Quetta, the capital of Balochistan, Owais Noorani said that we want Balochistan to be an independent state.
O"/>
  <meta itemprop="image" content="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg"/>
  <meta itemprop="datePublished" content="2020-10-25"/>
  <meta itemprop="dateModified" content="2020-10-25T21:14:08+00:00" />
  <meta itemprop="author" content="Web Desk"/>
  <!--<meta itemprop="publisher" content="Daily NHT"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="PDM chants slogan to disintegrate Pakistan"/>
  <meta name="twitter:url" content="https://dailynht.com/story/84841"/>
  <meta name="twitter:description" content="We want Balochistan to be an independent state: Owais Noorani
Maulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea


QUETTA: Addressing a PDM meeting in Quetta, the capital of Balochistan, Owais Noorani said that we want Balochistan to be an independent state.
O"/>
  <meta name="twitter:image" content="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<script data-dont-merge="">(function(){function iv(a){if(a.nodeName=='SOURCE'){a = a.nextSibling;}if(typeof a !== 'object' || a === null || typeof a.getBoundingClientRect!=='function'){return false}var b=a.getBoundingClientRect();return((a.innerHeight||a.clientHeight)>0&&b.bottom+50>=0&&b.right+50>=0&&b.top-50<=(window.innerHeight||document.documentElement.clientHeight)&&b.left-50<=(window.innerWidth||document.documentElement.clientWidth))}function ll(){var a=document.querySelectorAll('[data-swift-image-lazyload]');for(var i in a){if(iv(a[i])){a[i].onload=function(){window.dispatchEvent(new Event('resize'));};try{if(a[i].nodeName == 'IMG'){a[i].setAttribute('src',(typeof a[i].dataset.src != 'undefined' ? a[i].dataset.src : a[i].src))};a[i].setAttribute('srcset',a[i].dataset.srcset);a[i].setAttribute('sizes',a[i].dataset.sizes);a[i].setAttribute('style',a[i].dataset.style);a[i].removeAttribute('data-swift-image-lazyload')}catch(e){}}}requestAnimationFrame(ll)}requestAnimationFrame(ll)})();</script>
</head>
<body id="top" class="post-template-default single single-post postid-84841 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://dailynht.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dailnht.com/news/rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailynht" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NHT36032898" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Wednesday , October 28 2020</span>
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://dailynht.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dailnht.com/news/rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailynht" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NHT36032898" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Daily NHT" href="https://dailynht.com/">
					<img src="https://dailynht.com/news/wp-content/uploads/2015/10/logonew.png" alt="Daily NHT" /><strong>Daily NHT Online Edition</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main_menu" class="menu"><li id="menu-item-7" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7"><a href="https://dailynht.com">Home</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://dailynht.com/about">About us</a></li>
<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://dailynht.com/story/category/echoes">Echoes of Heart</a></li>
<li id="menu-item-30392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30392"><a href="#">Columns</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-30393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30393"><a href="https://dailynht.com/story/category/reflections">Reflections</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://dailynht.com/story/category/comment">Comment</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://dailynht.com/story/category/opinion">Opinion</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://dailynht.com/story/category/articles">Articles</a></li>
</ul>
</li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://dailynht.com/story/category/world-digest">World Digest</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://dailynht.com/story/category/news">News</a></li>
<li id="menu-item-31155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31155"><a href="https://dailynht.com/epaper">NHT E-Paper</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://alakhbar.com.pk">Al-Akhbar</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://dailynht.com/contact">Contact</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="https://dailynht.com/story/84841" title="PDM chants slogan to disintegrate Pakistan">PDM chants slogan to disintegrate Pakistan</a></li>
					<li><a href="https://dailynht.com/story/84838" title="PDM is part of ‘axis of evil’ with India, Israel against Pakistan: Shibli Faraz">PDM is part of ‘axis of evil’ with India, Israel against Pakistan: Shibli Faraz</a></li>
					<li><a href="https://dailynht.com/story/84836" title="Two terror  suspects killed in encounter  in Sukkur">Two terror  suspects killed in encounter  in Sukkur</a></li>
					<li><a href="https://dailynht.com/story/84834" title="Imran Khan slams French President Macron, says he ‘deliberately provoked’ Muslims">Imran Khan slams French President Macron, says he ‘deliberately provoked’ Muslims</a></li>
					<li><a href="https://dailynht.com/story/84832" title="Pakistan strongly  condemns systemic Islamophobic campaign">Pakistan strongly  condemns systemic Islamophobic campaign</a></li>
					<li><a href="https://dailynht.com/story/84830" title="Blast in Quetta leaves four dead, two injured">Blast in Quetta leaves four dead, two injured</a></li>
					<li><a href="https://dailynht.com/story/84827" title="Azeri FM discusses with Pompeo Armenia&#8217;s  destructive policy and shelling on  Azerbaijan’s civilians">Azeri FM discusses with Pompeo Armenia&#8217;s  destructive policy and shelling on  Azerbaijan’s civilians</a></li>
					<li><a href="https://dailynht.com/story/84820" title="Nagorno Karabakh will be fully liberated  by Azerbaijan’s armed forces: H.E Ali Alizada">Nagorno Karabakh will be fully liberated  by Azerbaijan’s armed forces: H.E Ali Alizada</a></li>
					<li><a href="https://dailynht.com/story/84817" title="President Aliyev says peaceful co-existence best way for future of Karabakh">President Aliyev says peaceful co-existence best way for future of Karabakh</a></li>
					<li><a href="https://dailynht.com/story/84813" title="Kazakhstan remains committed to principles enshrined in UN Charter: President">Kazakhstan remains committed to principles enshrined in UN Charter: President</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'slide', speed: 1482 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://dailynht.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://dailynht.com/story/category/news">News</a></span> <span class="delimiter">/</span> <span class="current">PDM chants slogan to disintegrate Pakistan</span></div>
		

		
		<article class="post-listing post-84841 post type-post status-publish format-standard has-post-thumbnail  category-news" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">PDM chants slogan to disintegrate Pakistan</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://dailynht.com/story/author/zahid" title="">Web Desk </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://dailynht.com/story/category/news" rel="category tag">News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><span>Comments Off<span class="screen-reader-text"> on PDM chants slogan to disintegrate Pakistan</span></span></span>
<span class="post-views"><i class="fa fa-eye"></i>109 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://dailynht.com/?p=84841" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=PDM+chants+slogan+to+disintegrate+Pakistan&url=https://dailynht.com/?p=84841" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://dailynht.com/?p=84841&amp;name=PDM+chants+slogan+to+disintegrate+Pakistan" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailynht.com/?p=84841&title=PDM+chants+slogan+to+disintegrate+Pakistan" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>We want Balochistan to be an independent state: Owais Noorani<br />
Maulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea<br />
<a href="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg"><img src="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg" alt="" width="696" height="390" class="aligncenter size-full wp-image-84842" srcset="https://dailynht.com/news/wp-content/uploads/2020/10/e.jpg 696w, https://dailynht.com/news/wp-content/uploads/2020/10/e-300x168.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p>QUETTA: Addressing a PDM meeting in Quetta, the capital of Balochistan, Owais Noorani said that we want Balochistan to be an independent state.<br />
Owais Noorani said that today the environment of Balochistan is like a backward area.<br />
Maulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea.<br />
Reacting to Owais Noorani&#8217;s controversial and anti-national statement, he said that the cat has come out of the bag, these people are conspiring for division and anarchy.<br />
The Federal Minister for Communications said that these people want to create division and chaos in Pakistan, why the Indian media is campaigning against Imran Khan.<br />
He said that he must do politics but talk about issues and Pakistan. By saying such things in meetings, you come forward as a pawn of India. We have to thwart the efforts to divide Pakistan.<br />
The PTI leader said that everyone knows about Nawaz Sharif&#8217;s meeting with diplomat and Sajin Jundal, they are following the statement of Ajit Doval.<br />
Murad Saeed said that he was playing a grand game for breaking up Pakistan and for a greater Punjab.<br />
The world today is looking at India from the point of view of terrorists that is why we say that we must talk about nationality but do not leave the ideology of Pakistan because Israel and India are conspiring against Pakistan.-DNA</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="https://www.facebook.com/sharer.php?u=https://dailynht.com/?p=84841" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=PDM+chants+slogan+to+disintegrate+Pakistan&url=https://dailynht.com/?p=84841" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://dailynht.com/?p=84841&amp;name=PDM+chants+slogan+to+disintegrate+Pakistan" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://dailynht.com/?p=84841&title=PDM+chants+slogan+to+disintegrate+Pakistan" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-10-25T21:14:08+00:00","datePublished":"2020-10-25T21:14:08+00:00","dateModified":"2020-10-25T21:14:08+00:00","headline":"PDM chants slogan to disintegrate Pakistan","name":"PDM chants slogan to disintegrate Pakistan","keywords":[],"url":"https:\/\/dailynht.com\/story\/84841","description":"We want Balochistan to be an independent state: Owais Noorani Maulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea QUETTA: Addressing a PDM meeting in Quetta, the capi","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Daily NHT","logo":{"@type":"ImageObject","url":"http:\/\/dailynht.com\/news\/wp-content\/uploads\/2015\/10\/logonew.png"},"sameAs":["https:\/\/www.facebook.com\/dailynht","https:\/\/twitter.com\/NHT36032898"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dailynht.com\/story\/84841"},"author":{"@type":"Person","name":"Web Desk","url":"https:\/\/dailynht.com\/story\/author\/zahid"},"articleSection":"News","articleBody":"We want Balochistan to be an independent state: Owais Noorani\r\nMaulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea\r\n\r\n\r\nQUETTA: Addressing a PDM meeting in Quetta, the capital of Balochistan, Owais Noorani said that we want Balochistan to be an independent state.\r\nOwais Noorani said that today the environment of Balochistan is like a backward area.\r\nMaulana Fazlur Rehman, Maryam Nawaz and Bilawal Bhutto have mutely supported the idea.\r\nReacting to Owais Noorani's controversial and anti-national statement, he said that the cat has come out of the bag, these people are conspiring for division and anarchy.\r\nThe Federal Minister for Communications said that these people want to create division and chaos in Pakistan, why the Indian media is campaigning against Imran Khan.\r\nHe said that he must do politics but talk about issues and Pakistan. By saying such things in meetings, you come forward as a pawn of India. We have to thwart the efforts to divide Pakistan.\r\nThe PTI leader said that everyone knows about Nawaz Sharif's meeting with diplomat and Sajin Jundal, they are following the statement of Ajit Doval.\r\nMurad Saeed said that he was playing a grand game for breaking up Pakistan and for a greater Punjab.\r\nThe world today is looking at India from the point of view of terrorists that is why we say that we must talk about nationality but do not leave the ideology of Pakistan because Israel and India are conspiring against Pakistan.-DNA","image":{"@type":"ImageObject","url":"https:\/\/dailynht.com\/news\/wp-content\/uploads\/2020\/10\/e.jpg","width":696,"height":390}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Web Desk </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/10a66aa0b3e9ecb656903caaffc9f879?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10a66aa0b3e9ecb656903caaffc9f879?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://dailynht.com/story/84838" rel="prev"><span>Previous</span> PDM is part of ‘axis of evil’ with India, Israel against Pakistan: Shibli Faraz</a></div>
			<div class="post-next"><a href="https://dailynht.com/story/84866" rel="next"><span>Next</span> Affordable Papers Rewiews</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://dailynht.com/story/84838">
					<img width="310" height="165" src="https://dailynht.com/news/wp-content/uploads/2020/10/Shebli-faraz-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://dailynht.com/story/84838" rel="bookmark">PDM is part of ‘axis of evil’ with India, Israel against Pakistan: Shibli Faraz</a></h2>
			<p>ISLAMABAD, October 25: Information Minister Shibli Faraz has hit out at the opposition&#8217;s alliance &#8211; &hellip;</p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><div class="widget-top"><h4>Echoes of the Heart </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://dailynht.com/story/84823"  rel="bookmark"><img class="rpwe-alignright rpwe-thumb" src="https://dailynht.com/news/wp-content/uploads/2019/10/Echoes-logo-158x130.jpg" alt="WHY IS  SHAKESPEARaE  UNIVERSAL?"></a><h3 class="rpwe-title"><a href="https://dailynht.com/story/84823" title="Permalink to WHY IS  SHAKESPEARaE  UNIVERSAL?" rel="bookmark">WHY IS  SHAKESPEARaE  UNIVERSAL?</a></h3><div class="rpwe-summary">It is a good occasion today to pay homage to the genius of William Shakespeare. &hellip;<a href="https://dailynht.com/story/84823" class="more-link">Read More »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></div><!-- .widget /--><div id="execphp-2" class="widget widget_execphp"><div class="widget-top"><h4>Today&#8217;s Newspaper</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget">

<div align="center"><a href="https://dailynht.com/epaper/index.php"><img src="https://dailynht.com/epaper/epaper/28-10-2020/thumbs/1.jpg" border="0" align='center' /></a></div></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Like us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/dailynht&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Like Alakhbar		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/dailyalakhbar1&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://openskyhost.com/">Opensky Web Solutions</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://dailnht.com/news/rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/dailynht" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/NHT36032898" target="_blank"><i class="fa fa-twitter"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynht.com/news/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://dailynht.com/news/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://dailynht.com/news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://dailynht.com/news/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>